常见问题

ZOOM-功能强大,操作简单的视频会议客户端

zoom > 技术支持 > 常见问题 > 怎样升级Mac到10.6或以上?

怎样升级Mac到10.6或以上?

发布时间:2015-07-24 11:53:42     作者:zoom云会议     来源:wesaas.club     阅读量:0

Zoom支持Mac OS X Snow Leopard 10.6及以上。 如果您正在运行Mac OS X Leopard 10.5.x并希望升级到Snow Leopard/ 10.6或Lion/ 10.7,请参阅以下信息:
http://www.apple.com/osx/how-to-upgrade/

本文【怎样升级Mac到10.6或以上?】由ZOOM云视频会议编辑整理发布,若想转载请注明出处:https://www.zoom-china.com/faq/2015/0724/29.html

  • 上一篇:如何在Mac上卸载Zoom
  • 下一篇:Zoom插件?